<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Diario Metropolitano   &#8211; &#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="https://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/userLogin.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598dc52608f3d991218b459a.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Metropolitano &raquo; Feed" href="https://diariometropolitano.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Metropolitano &raquo; RSS de los comentarios" href="https://diariometropolitano.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariometropolitano.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://diariometropolitano.com.ve/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1502796953' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/custom_style.php?ver=1.7' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariometropolitano.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariometropolitano.com.ve/wp-json/' />
<link rel='prev' title='Un estadounidense halla un meteorito en llamas en su patio trasero' href='https://diariometropolitano.com.ve/2017/08/14/un-estadounidense-halla-un-meteorito-en-llamas-en-su-patio-trasero/' />
<link rel='next' title='Desarrollan un parche inyectable para reparar el tejido de órganos dañados' href='https://diariometropolitano.com.ve/2017/08/14/desarrollan-un-parche-inyectable-para-reparar-el-tejido-de-organos-danados/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" />
<link rel='shortlink' href='https://wp.me/p5lPM2-DZs' />
<link rel="alternate" type="application/json+oembed" href="https://diariometropolitano.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariometropolitano.com.ve%2F2017%2F08%2F14%2Fextremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariometropolitano.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariometropolitano.com.ve%2F2017%2F08%2F14%2Fextremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas" />
<meta property="og:url" content="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" />
<meta property="og:description" content="Los propietarios generalmente instalan cámaras de vigilancia para proteger sus viviendas de los intrusos. Sin embargo, Jerome Kennedy, residente de la ciudad estadounidense de Pittsburgh, decidió i…" />
<meta property="article:published_time" content="2017-08-14T22:30:49+00:00" />
<meta property="article:modified_time" content="2017-08-14T19:18:01+00:00" />
<meta property="og:site_name" content="Diario Metropolitano" />
<meta property="og:image" content="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598dc52608f3d991218b459a.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:locale" content="es_VE" />
<meta name="twitter:site" content="@MetroBNA" />
<meta name="twitter:image" content="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598dc52608f3d991218b459a.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Dmetropolitano" />
<link rel="icon" href="https://diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-256x255.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-256x255.jpg" />
<meta name="msapplication-TileImage" content="https://diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.
*/
.detailholder.medium {
	border-bottom: 3px solid #fff;
}

.detailholder.medium p {
	clear: both;
	padding-bottom: 15px;
	margin-bottom: 0;
	border-bottom: 1px solid #fff;
}


#derecho {
	width: 35%;
	float: right;
	margin: 5px;
}

/* 
*/
#izquierdo {
	width: 50%;
	float: left;
	margin: 5px;
}


#superior {
	margin-top: 10px;
	margin-right: 5px;
	margin-bottom: 10px;
	margin-left: 5px;
}

#inferior {
	margin-top: 10px;
	margin-right: 5px;
	margin-bottom: 10px;
	margin-left: 5px;
}

/* ~~~ SOCIAL MEDIA ICON SIZE  ~~~~~~~~~~~~ */
.widget_wpcom_social_media_icons_widget .genericon {
	font-size: 60px;
}			</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-153726 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<img alt="full screen background image" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/fondo_mantenimiento.jpg" id="full-screen-background-image" />

<div id="content_nav">
        <div id="nav">
		<ul id="menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-356"><a href="https://diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul>    	<ul id="menu-principal" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://diariometropolitano.com.ve/category/locales/">Locales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873"><a href="https://diariometropolitano.com.ve/category/nacionales/">Nacionales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://diariometropolitano.com.ve/category/mundo/">Mundo<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368"><a href="https://diariometropolitano.com.ve/category/sucesos/">Sucesos<span class="border-menu"></span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145424"><a href="https://diariometropolitano.com.ve/category/sucesos/sucesos-locales/">Sucesos Locales<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145425"><a href="https://diariometropolitano.com.ve/category/sucesos/sucesos-nacionales/">Sucesos Nacionales<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://diariometropolitano.com.ve/category/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://diariometropolitano.com.ve/category/farandula/">Farándula<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362"><a href="https://diariometropolitano.com.ve/category/curiosidades/">Curiosidades<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="https://diariometropolitano.com.ve/category/salud/">Salud<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://diariometropolitano.com.ve/category/tecnologia/">Tecnología<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://diariometropolitano.com.ve/category/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://diariometropolitano.com.ve/category/turismo/">Turismo<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-356"><a href="https://diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="https://diariometropolitano.com.ve" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Buscar Noticia">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Martes 15 Agosto 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://diariometropolitano.com.ve">
                                                                           
                                        <img src="https://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/metropolitano.png" alt="Te acerca a la Verdad"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/locales/">Locales<span class="border-menu"></span></a></li>
<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/nacionales/">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/mundo/">Mundo<span class="border-menu"></span></a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://diariometropolitano.com.ve/category/sucesos/">Sucesos<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-145424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/sucesos/sucesos-locales/">Sucesos Locales<span class="border-menu"></span></a></li>
	<li id="menu-item-145425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/sucesos/sucesos-nacionales/">Sucesos Nacionales<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/farandula/">Farándula<span class="border-menu"></span></a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://diariometropolitano.com.ve/category/curiosidades/">Curiosidades<span class="border-menu"></span></a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/salud/">Salud<span class="border-menu"></span></a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/tecnologia/">Tecnología<span class="border-menu"></span></a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/cultura/">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariometropolitano.com.ve/category/turismo/">Turismo<span class="border-menu"></span></a></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Lo Último<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/desarrollan-un-parche-inyectable-para-reparar-el-tejido-de-organos-danados/">Desarrollan un parche inyectable para reparar el tejido de órganos dañados</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/">&#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/un-estadounidense-halla-un-meteorito-en-llamas-en-su-patio-trasero/">Un estadounidense halla un meteorito en llamas en su patio trasero</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/video-un-pedofilo-recorre-mas-de-300-km-para-tener-sexo-con-una-menor-y-recibe-su-merecido/">VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/ellas-aciertos-y-desaciertos-de-los-teen-choice-awards-2017/">Ellas: Aciertos y desaciertos de los Teen Choice Awards 2017</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/ortega-diaz-denuncia-practicas-hitlerianas-del-gobierno-venezolano/">Ortega Díaz denuncia prácticas “hitlerianas” del gobierno venezolano</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/el-aissami-estamos-listos-para-enfrentar-cualquier-imperio-que-pretenda-someter-a-venezuela/">El Aissami: Estamos listos para enfrentar cualquier imperio que pretenda someter a Venezuela</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/cardenal-urosa-rechaza-una-intervencion-militar-en-venezuela/">Cardenal Urosa rechaza una intervención militar en Venezuela</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/padrino-lopez-no-es-momento-para-estar-en-actitudes-ambiguas/">Padrino López: No es momento para estar en actitudes ambiguas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://diariometropolitano.com.ve/2017/08/14/capturaron-a-dos-supuestos-ladrones/">Capturaron a dos supuestos ladrones</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/pages/Diario-Metropolitano/814252218619183?fref=ts" target="_blank"><img src="https://diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/facebook.png" alt="Facebook"></a></li>                         <li><a href="http://instagram.com/DiarioMetropolitano" target="_blank"><img src="https://diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/DMetropolitano" target="_blank"><img src="https://diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/twitter.png" alt="Twitter"></a></li>                      <li><a href="https://www.diariometropolitano.com.ve/feed/" target="_blank"><img src="https://diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/rss.png"></a></li>                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-153726 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades category-primera-plana tag-anzoategui tag-barcelona tag-diario tag-metropolitano tag-municipio-simon-bolivar tag-plc tag-puerto-la-cruz tag-venezuela" id="post-153726" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">&#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://diariometropolitano.com.ve/category/curiosidades/" rel="category tag">Curiosidades</a>, <a href="https://diariometropolitano.com.ve/category/primera-plana/" rel="category tag">Primera Plana</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="153726" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598dc52608f3d991218b459a.jpg" alt="&#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas" />
                                                             
                                <div class="post_content"><p>Los propietarios generalmente instalan cámaras de vigilancia para proteger sus viviendas de los intrusos. Sin embargo, Jerome Kennedy, residente de la ciudad estadounidense de Pittsburgh, decidió instalar cámaras en el interior de su casa para comprobar si su propio vecino tenía por costumbre colarse en su ático.</p>
<p>Una grabación parece confirmar sus sospechas: en ella se ve a un hombre, que según Kennedy es su vecino Robert Havrilla, gateando a través de un estrecho ático mientras lleva un tablón de madera, recoge la cadena CBS. Los dos vecinos comparten una pared contigua.</p>
<h3>Desenmascarando a su propio vecino</h3>
<p>Kennedy decidió instalar una cámara de seguridad en el ático después de escuchar ruidos procedentes del techo de encima de su dormitorio, según un informe policial. Unos días antes, el hombre llamó a la Policía denunciando que sospechaba de su vecino estaba entrando en su ático. Cuando los agentes hablaron con Havrilla, este negó rotundamente haber invadido la propiedad de Kennedy, por lo que no se presentaron cargos en su contra en ese momento.</p>
<p>Dos días después, el 17 de julio, la Policía respondió a otra llamada de Kennedy. Esta vez, Kennedy tenía videos. Según el reporte policial, las imágenes mostraban a Havrilla, de 69 años de edad, arrastrándose por el ático desde su parte de la casa hasta el ático de Kennedy.</p>
<p>En la grabación, el hombre, que parece llevar un taladro y una linterna, se acuesta sobre un respiradero que da a la cama de Kennedy y a la cuna de su hija de diez meses.</p>
<p>&#8220;Es muy desalentador sentir [tu privacidad] violada de esta manera&#8221;, dijo Kennedy a la CBS. &#8220;Es extremadamente espeluznante&#8221;, describió.</p>
<p>El 3 de agosto, Havrilla fue acusado en una audiencia preliminar de asalto, allanamiento de morada y acoso.</p>
<p><em>Fuente: Agencias </em></p>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="https://diariometropolitano.com.ve/tag/anzoategui/" rel="tag">Anzoátegui</a> <a href="https://diariometropolitano.com.ve/tag/barcelona/" rel="tag">Barcelona</a> <a href="https://diariometropolitano.com.ve/tag/diario/" rel="tag">Diario</a> <a href="https://diariometropolitano.com.ve/tag/metropolitano/" rel="tag">Metropolitano</a> <a href="https://diariometropolitano.com.ve/tag/municipio-simon-bolivar/" rel="tag">Municipio Simón Bolívar</a> <a href="https://diariometropolitano.com.ve/tag/plc/" rel="tag">PLC</a> <a href="https://diariometropolitano.com.ve/tag/puerto-la-cruz/" rel="tag">Puerto La Cruz</a> <a href="https://diariometropolitano.com.ve/tag/venezuela/" rel="tag">Venezuela</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" data-text="&#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/&amp;media=https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598dc52608f3d991218b459a.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://diariometropolitano.com.ve/2017/08/14/desarrollan-un-parche-inyectable-para-reparar-el-tejido-de-organos-danados/" id="prepost"><span>Entrada anterior</span>Desarrollan un parche inyectable para reparar el tejido de órganos dañados</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://diariometropolitano.com.ve/2017/08/14/un-estadounidense-halla-un-meteorito-en-llamas-en-su-patio-trasero/" id="nextpost"><span>Entrada siguiente</span>Un estadounidense halla un meteorito en llamas en su patio trasero</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="https://diariometropolitano.com.ve/2017/08/14/desarrollan-un-parche-inyectable-para-reparar-el-tejido-de-organos-danados/" title="Desarrollan un parche inyectable para reparar el tejido de órganos dañados"> <img src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/8ca4ac8fb5d84be5ac78b03917c6ea88-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://diariometropolitano.com.ve/2017/08/14/desarrollan-un-parche-inyectable-para-reparar-el-tejido-de-organos-danados/" rel="bookmark" title="Permanent link to Desarrollan un parche inyectable para reparar el tejido de órganos dañados">
									Desarrollan un parche inyectable para reparar el tejido de órganos dañados                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="https://diariometropolitano.com.ve/2017/08/14/un-estadounidense-halla-un-meteorito-en-llamas-en-su-patio-trasero/" title="Un estadounidense halla un meteorito en llamas en su patio trasero"> <img src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/lluvia-de-meteoritos--250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://diariometropolitano.com.ve/2017/08/14/un-estadounidense-halla-un-meteorito-en-llamas-en-su-patio-trasero/" rel="bookmark" title="Permanent link to Un estadounidense halla un meteorito en llamas en su patio trasero">
									Un estadounidense halla un meteorito en llamas en su patio trasero                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="https://diariometropolitano.com.ve/2017/08/14/video-un-pedofilo-recorre-mas-de-300-km-para-tener-sexo-con-una-menor-y-recibe-su-merecido/" title="VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido"> <img src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598fb70908f3d90a4c8b4578-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://diariometropolitano.com.ve/2017/08/14/video-un-pedofilo-recorre-mas-de-300-km-para-tener-sexo-con-una-menor-y-recibe-su-merecido/" rel="bookmark" title="Permanent link to VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido">
									VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>Versión Impresa</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation">
         
                          <div class="item_slide">
              <a  href="https://diariometropolitano.com.ve/2017/08/14/diario-metropolitano-edicion-impresa-430/" class="feature-link" title="Diario Metropolitano edición impresa">              
<img width="400" height="255" src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/Edicion_Impresa-6-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/Edicion_Impresa-6-400x255.jpg 400w, https://diariometropolitano.com.ve/wp-content/uploads/2017/08/Edicion_Impresa-6-300x192.jpg 300w, https://diariometropolitano.com.ve/wp-content/uploads/2017/08/Edicion_Impresa-6.jpg 720w, https://diariometropolitano.com.ve/wp-content/uploads/2017/08/Edicion_Impresa-6-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://diariometropolitano.com.ve/category/version-impresa/">Portada</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="https://diariometropolitano.com.ve/2017/08/14/diario-metropolitano-edicion-impresa-430/">Diario Metropolitano edición impresa</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div>
		<div class="widget">

<div class="widget-title"><h2>CONSTANTINO - BONADUCE - AEROCENTRO</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="https://www.diariometropolitano.com.ve/2017/07/12/empresario-constantino-bonaduce-culmino-tercera-etapa-del-parque-industrial-aerocentro/">
					<img src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/07/aerocentro.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

<div class="widget-title"><h2>Publicidad</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="https://www.bancoactivo.com">
					<img src="https://www.diariometropolitano.com.ve/publicidad/banco-activo-lateral.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-title"><h2>En este momento</h2></div><a class="twitter-timeline" data-width="700" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-widget-id="385179608049414145">Mis tuits</a><div class="margin-bottom"></div></div><div id="top-posts-2" class="widget widget_top-posts"><div class="widget-title"><h2>Lo más Visto</h2></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://diariometropolitano.com.ve/" title="Inicio" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-75x75.jpg" class='widgets-list-layout-blavatar' alt="Inicio" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/" class="bump-view" data-bump-view="tp">
								Inicio							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/07/14/gobernacion-cancelara-60-de-la-deuda-a-los-jubilados/" title="Gobernación cancelará 60% de la deuda a los jubilados" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/07/f-columna.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Gobernación cancelará 60% de la deuda a los jubilados" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/07/14/gobernacion-cancelara-60-de-la-deuda-a-los-jubilados/" class="bump-view" data-bump-view="tp">
								Gobernación cancelará 60% de la deuda a los jubilados							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/14/diario-metropolitano-edicion-impresa-430/" title="Diario Metropolitano edición impresa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/Edicion_Impresa-6.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Diario Metropolitano edición impresa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/14/diario-metropolitano-edicion-impresa-430/" class="bump-view" data-bump-view="tp">
								Diario Metropolitano edición impresa							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" title="&quot;Extremadamente espeluznante&quot;: Un hombre pone una cámara en su ático y confirma sus peores sospechas" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/598dc52608f3d991218b459a.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="&quot;Extremadamente espeluznante&quot;: Un hombre pone una cámara en su ático y confirma sus peores sospechas" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" class="bump-view" data-bump-view="tp">
								&quot;Extremadamente espeluznante&quot;: Un hombre pone una cámara en su ático y confirma sus peores sospechas							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/11/un-menor-le-disparo-a-otro-accidentalmente/" title="Un menor le disparó a otro accidentalmente" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/f2-6.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Un menor le disparó a otro accidentalmente" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/11/un-menor-le-disparo-a-otro-accidentalmente/" class="bump-view" data-bump-view="tp">
								Un menor le disparó a otro accidentalmente							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/14/video-un-pedofilo-recorre-mas-de-300-km-para-tener-sexo-con-una-menor-y-recibe-su-merecido/" title="VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/598fb70908f3d90a4c8b4578.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/14/video-un-pedofilo-recorre-mas-de-300-km-para-tener-sexo-con-una-menor-y-recibe-su-merecido/" class="bump-view" data-bump-view="tp">
								VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/14/capturaron-a-dos-supuestos-ladrones/" title="Capturaron a dos supuestos ladrones" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/Foto1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Capturaron a dos supuestos ladrones" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/14/capturaron-a-dos-supuestos-ladrones/" class="bump-view" data-bump-view="tp">
								Capturaron a dos supuestos ladrones							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/11/asesinaron-a-joven-de-un-tiro-de-escopeta/" title="Asesinaron a joven  de un tiro de escopeta" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/f1-12.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Asesinaron a joven  de un tiro de escopeta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/11/asesinaron-a-joven-de-un-tiro-de-escopeta/" class="bump-view" data-bump-view="tp">
								Asesinaron a joven  de un tiro de escopeta							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/14/fallecio-al-desplomarse-de-un-andamio/" title="Falleció al desplomarse de un andamio" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/f1-13.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Falleció al desplomarse de un andamio" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/14/fallecio-al-desplomarse-de-un-andamio/" class="bump-view" data-bump-view="tp">
								Falleció al desplomarse de un andamio							</a>
						</div>
											</li>
									<li>
												<a href="https://diariometropolitano.com.ve/2017/08/14/robos-a-mano-armada-en-mercado-de-plc/" title="Robos a mano armada en mercado de PLC" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/diariometropolitano.com.ve/wp-content/uploads/2017/08/CIERRE.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Robos a mano armada en mercado de PLC" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://diariometropolitano.com.ve/2017/08/14/robos-a-mano-armada-en-mercado-de-plc/" class="bump-view" data-bump-view="tp">
								Robos a mano armada en mercado de PLC							</a>
						</div>
											</li>
				</ul>
<div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Publicaciones Recientes</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="https://diariometropolitano.com.ve/2017/08/14/desarrollan-un-parche-inyectable-para-reparar-el-tejido-de-organos-danados/" class="feature-image-link" title="Desarrollan un parche inyectable para reparar el tejido de órganos dañados">              
<img width="75" height="75" src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/8ca4ac8fb5d84be5ac78b03917c6ea88-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariometropolitano.com.ve/2017/08/14/desarrollan-un-parche-inyectable-para-reparar-el-tejido-de-organos-danados/">Desarrollan un parche inyectable para reparar el tejido de órganos dañados</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="153730" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a><a class="post-category-color" style="background-color:" href="https://diariometropolitano.com.ve/category/salud/">Salud</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" class="feature-image-link" title="&#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas">              
<img width="75" height="75" src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598dc52608f3d991218b459a-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/">&#8220;Extremadamente espeluznante&#8221;: Un hombre pone una cámara en su ático y confirma sus peores sospechas</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="153726" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="https://diariometropolitano.com.ve/category/curiosidades/">Curiosidades</a><a class="post-category-color" style="background-color:#" href="https://diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariometropolitano.com.ve/2017/08/14/un-estadounidense-halla-un-meteorito-en-llamas-en-su-patio-trasero/" class="feature-image-link" title="Un estadounidense halla un meteorito en llamas en su patio trasero">              
<img width="75" height="75" src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/lluvia-de-meteoritos--75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariometropolitano.com.ve/2017/08/14/un-estadounidense-halla-un-meteorito-en-llamas-en-su-patio-trasero/">Un estadounidense halla un meteorito en llamas en su patio trasero</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="153720" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="https://diariometropolitano.com.ve/category/curiosidades/">Curiosidades</a><a class="post-category-color" style="background-color:#" href="https://diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariometropolitano.com.ve/2017/08/14/video-un-pedofilo-recorre-mas-de-300-km-para-tener-sexo-con-una-menor-y-recibe-su-merecido/" class="feature-image-link" title="VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido">              
<img width="75" height="75" src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/598fb70908f3d90a4c8b4578-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariometropolitano.com.ve/2017/08/14/video-un-pedofilo-recorre-mas-de-300-km-para-tener-sexo-con-una-menor-y-recibe-su-merecido/">VIDEO: Un pedófilo recorre más de 300 km para tener sexo con una menor y recibe su merecido</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="153717" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="https://diariometropolitano.com.ve/category/curiosidades/">Curiosidades</a><a class="post-category-color" style="background-color:#" href="https://diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariometropolitano.com.ve/2017/08/14/ellas-aciertos-y-desaciertos-de-los-teen-choice-awards-2017/" class="feature-image-link" title="Ellas: Aciertos y desaciertos de los Teen Choice Awards 2017">              
<img width="75" height="75" src="https://diariometropolitano.com.ve/wp-content/uploads/2017/08/2017-08-14T000853Z_2028027325_HP1ED8E00ES5T_RTRMADP_3_AWARDS-TEENCHOICE-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariometropolitano.com.ve/2017/08/14/ellas-aciertos-y-desaciertos-de-los-teen-choice-awards-2017/">Ellas: Aciertos y desaciertos de los Teen Choice Awards 2017</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="153713" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="https://diariometropolitano.com.ve/category/farandula/">Farándula</a><a class="post-category-color" style="background-color:#" href="https://diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-3" class="widget widget_text">			<div class="textwidget"><img class="size-medium wp-image-288 alignleft" src="https://diariometropolitano.com.ve/wp-content/uploads/2014/12/metropolitano-pie.png" alt="metropolitano" width="300" height="50" /></div>
		</div><div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/Diario-Metropolitano-814252218619183//" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Diario-Metropolitano-814252218619183/ en Facebook</span></a></li><li><a href="https://twitter.com/DMetropolitano/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de DMetropolitano en Twitter</span></a></li><li><a href="https://www.instagram.com/DiarioMetropolitano/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de DiarioMetropolitano en Instagram</span></a></li></ul></div></div>
            <div class="four columns"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Metrobna/814252218619183" data-width="300"  data-height="232" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Metrobna/814252218619183"><a href="https://www.facebook.com/pages/Metrobna/814252218619183"></a></blockquote></div>
		</div>
		</div></div>
                                    <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://diariometropolitano.com.ve/2017/08/14/extremadamente-espeluznante-un-hombre-pone-una-camara-en-su-atico-y-confirma-sus-peores-sospechas/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2017 © Editorial Metropolitano, C.A. J-40837371-8. Todos los Derechos Reservados</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-superior-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-356"><a href="https://diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104338343-2', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='genericons-css'  href='https://diariometropolitano.com.ve/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/diariometropolitano.com.ve\/wp-admin\/admin-ajax.php","nonce":"db7a8668f6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1502796953'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariometropolitano.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/themes/metropolitano/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_VE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://diariometropolitano.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'79085590',post:'153726',tz:'-4',srv:'diariometropolitano.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '79085590', '153726' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>


<!-- Dynamic page generated in 4.145 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-15 07:35:55 -->

<!-- Compression = gzip -->